UbuntuUpdates.org

Package "hypopg"

This package belongs to a PPA: Postgresql

Name: hypopg

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • PostgreSQL extension adding support for hypothetical indexes.
  • PostgreSQL extension adding support for hypothetical indexes.
  • PostgreSQL extension adding support for hypothetical indexes.
  • PostgreSQL extension adding support for hypothetical indexes.

Latest version: 1.1.2-1.pgdg16.04+3
Release: xenial-pgdg
Level: base
Repository: main

Links

Save this URL for the latest version of "hypopg": https://www.ubuntuupdates.org/hypopg



Other versions of "hypopg" in Xenial-pgdg

Repository Area Version
base universe 1.1.1-1
PPA: Postgresql 1.1.2-1.pgdg18.04+3
PPA: Postgresql 1.1.2-1.pgdg14.04+3

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 1.1.2-1.pgdg16.04+3 2018-11-21 11:07:49 UTC
This repository doesn't support changelogs.

Version: 1.1.2-1.pgdg16.04+2 2018-10-22 16:09:13 UTC
This repository doesn't support changelogs.

Version: 1.1.2-1.pgdg16.04+1+b1 2018-07-22 19:09:17 UTC
This repository doesn't support changelogs.

Version: 1.1.2-1.pgdg16.04+1 2018-05-30 14:07:58 UTC
This repository doesn't support changelogs.

Version: 1.1.1-1.pgdg16.04+1 2018-03-29 14:09:01 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates