UbuntuUpdates.org

Package "hypopg"

This package belongs to a PPA: Postgresql

Name: hypopg

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • PostgreSQL extension adding support for hypothetical indexes.
  • debug symbols for postgresql-10-hypopg
  • PostgreSQL extension adding support for hypothetical indexes.
  • debug symbols for postgresql-11-hypopg

Latest version: 1.3.1-2.pgdg22.04+1
Release: jammy-pgdg
Level: base
Repository: main

Links



Other versions of "hypopg" in Jammy-pgdg

Repository Area Version
base universe 1.3.1-1
PPA: Postgresql 1.1.2-1.pgdg14.04+3
PPA: Postgresql 1.1.4-2.pgdg16.04+1
PPA: Postgresql 1.3.1-2.pgdg18.04+1
PPA: Postgresql 1.3.1-2.pgdg20.04+1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 1.3.1-2.pgdg22.04+1 2022-10-22 13:09:26 UTC
This repository doesn't support changelogs.

Version: 1.3.1-1.pgdg22.04+1+b1 2022-09-08 14:08:19 UTC
This repository doesn't support changelogs.

Version: 1.3.1-1.pgdg22.04+1 2022-05-24 19:08:41 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates