UbuntuUpdates.org

Package "libvdpau-va-gl"

This package belongs to a PPA: Webupd8

Name: libvdpau-va-gl

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • VDPAU driver with OpenGL/VAAPI backend

Latest version: 0.4.2-1~webupd8~xenial0
Release: xenial (16.04)
Level: base
Repository: main

Links

Save this URL for the latest version of "libvdpau-va-gl": https://www.ubuntuupdates.org/libvdpau-va-gl



Other versions of "libvdpau-va-gl" in Xenial

Repository Area Version
base universe 0.3.6-1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 0.4.2-1~webupd8~xenial0 2016-10-14 10:08:18 UTC

 libvdpau-va-gl (0.4.2-1~webupd8~xenial0) xenial; urgency=medium
 .
   * New upstream release

Source diff to previous version

Version: 0.4.0-1~webupd8~xenial1 2016-06-21 11:07:37 UTC

 libvdpau-va-gl (0.4.0-1~webupd8~xenial1) xenial; urgency=medium
 .
   * New upstream release
   * No longer depends on libglib2.0-dev, libswscale-dev and
     libglu1-mesa-dev
   * Depend on pkg-config
   * Bump standards-version to 3.9.7




About   -   Send Feedback to @ubuntu_updates