UbuntuUpdates.org

Package "postgresql-mysql-fdw"

This package belongs to a PPA: Postgresql

Name: postgresql-mysql-fdw

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • Postgres 9.3 Foreign Data Wrapper for MySQL
  • Postgres 9.4 Foreign Data Wrapper for MySQL
  • Postgres 9.5 Foreign Data Wrapper for MySQL
  • Postgres 9.6 Foreign Data Wrapper for MySQL

Latest version: 2.2.0-2.pgdg12.4+1
Release: precise-pgdg
Level: base
Repository: main

Links



Other versions of "postgresql-mysql-fdw" in Precise-pgdg

Repository Area Version
base universe 2.8.0-2
PPA: Postgresql 2.5.1-1.pgdg14.04+1
PPA: Postgresql 2.8.0-3.pgdg18.04+1
PPA: Postgresql 2.8.0-3.pgdg20.04+1
PPA: Postgresql 2.5.5-2.pgdg16.04+1
PPA: Postgresql 2.8.0-3.pgdg22.04+1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 2.2.0-2.pgdg12.4+1 2017-03-21 13:08:15 UTC
This repository doesn't support changelogs.

Version: 2.2.0-1.pgdg12.4+1 2017-01-26 20:08:24 UTC
This repository doesn't support changelogs.

Version: 2.1.2-4.pgdg12.4+1 2016-12-17 21:11:46 UTC
This repository doesn't support changelogs.

Version: 2.1.2-3.pgdg12.4+1 2016-09-29 10:08:12 UTC
This repository doesn't support changelogs.

Version: 2.1.2-2.pgdg12.4+1 2016-07-09 14:08:08 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates