UbuntuUpdates.org

Package "postgresql-9.5-pgmemcache"

This package belongs to a PPA: Postgresql

Name: postgresql-9.5-pgmemcache

Description:

PostgreSQL interface to memcached
pgmemcache is an extension for PostgreSQL that provides an API to
memcached through user-defined functions.

memcached is a high-performance, distributed memory object caching
system, generic in nature, but originally intended for use in
speeding up dynamic web applications by alleviating database load.

Latest version: 2.3.0-3.pgdg12.4+1
Release: precise-pgdg
Level: base
Repository: main
Head package: pgmemcache
Homepage: http://pgfoundry.org/projects/pgmemcache/

Links


Download "postgresql-9.5-pgmemcache"


Other versions of "postgresql-9.5-pgmemcache" in Precise-pgdg

Repository Area Version
PPA: Postgresql 2.3.0-6.pgdg14.04+2
PPA: Postgresql 2.3.0-7.pgdg18.04+1
PPA: Postgresql 2.3.0-7.pgdg16.04+1
PPA: Postgresql 2.3.0-7.pgdg20.04+1

Changelog

Version: 2.3.0-3.pgdg12.4+1 2016-09-29 10:08:12 UTC
This repository doesn't support changelogs.

Version: 2.3.0-2.pgdg12.4+1 2016-01-12 03:11:35 UTC
This repository doesn't support changelogs.

Version: 2.1.2-2.pgdg12.4+1 2014-05-08 14:10:20 UTC
This repository doesn't support changelogs.

Version: 2.1.2-1.pgdg12.4+1 2014-03-13 18:08:41 UTC
This repository doesn't support changelogs.

Version: 2.0.6-2.pgdg12.4+1 2013-09-17 08:26:47 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates