UbuntuUpdates.org

Package "libpg-perl"

This package belongs to a PPA: Postgresql

Name: libpg-perl

Description:

PostgreSQL interface for Perl
This library enables Perl scripts to communicate with the PostgreSQL database
backend.

This is a very old driver, newer applications should use DBI and DBD::Pg
(libdbd-pg-perl) instead.

Latest version: 1:2.1.1-10.pgdg22.04+1
Release: jammy-pgdg
Level: base
Repository: main

Links


Download "libpg-perl"


Other versions of "libpg-perl" in Jammy-pgdg

Repository Area Version
base universe 1:2.1.1-10build1
PPA: Postgresql 1:2.1.1-10.pgdg20.04+1
PPA: Postgresql 1:2.1.1-9~pgdg16.04+1
PPA: Postgresql 1:2.1.1-10.pgdg18.04+1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 1:2.1.1-10.pgdg22.04+1 2022-11-01 11:08:25 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates