UbuntuUpdates.org

Package "kodi-audiodecoder-fluidsynth"

This package belongs to a PPA: Xbmc

Name: kodi-audiodecoder-fluidsynth

Description:

Fluidsynth audio decoder for Kodi

Latest version: 2.1.0-1~xenial
Release: xenial (16.04)
Level: base
Repository: main

Links

Save this URL for the latest version of "kodi-audiodecoder-fluidsynth": https://www.ubuntuupdates.org/kodi-audiodecoder-fluidsynth


Download "kodi-audiodecoder-fluidsynth"


Other versions of "kodi-audiodecoder-fluidsynth" in Xenial

No other version of this package is available in the Xenial release.

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 2.1.0-1~xenial 2019-09-17 03:08:00 UTC

 kodi-audiodecoder-fluidsynth (2.1.0-1~xenial) xenial; urgency=low
 .
   [ xbmc ]
   * autogenerated dummy changelog

Source diff to previous version

Version: 2.0.0-1~xenial 2019-01-28 22:08:28 UTC

 kodi-audiodecoder-fluidsynth (2.0.0-1~xenial) xenial; urgency=low
 .
   [ xbmc ]
   * autogenerated dummy changelog
 .
   [ wsnipex ]
   * no upstream changelog available

Source diff to previous version

Version: 1.1.0-1~xenial 2017-02-10 22:08:16 UTC

 kodi-audiodecoder-fluidsynth (1.1.0-1~xenial) xenial; urgency=low
 .
   [ xbmc ]
   * autogenerated dummy changelog
 .
   [ wsnipex ]
   * no upstream changelog available




About   -   Send Feedback to @ubuntu_updates