UbuntuUpdates.org

Package "powa-archivist"

This package belongs to a PPA: Postgresql

Name: powa-archivist

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • PostgreSQL Workload Analyzer -- PostgreSQL 9.4 extension
  • PostgreSQL Workload Analyzer -- PostgreSQL 9.5 extension
  • PostgreSQL Workload Analyzer -- PostgreSQL 9.6 extension

Latest version: 3.1.0-1.pgdg12.4+1
Release: precise-pgdg
Level: base
Repository: main

Links



Other versions of "powa-archivist" in Precise-pgdg

Repository Area Version
base universe 4.0.1-1
PPA: Postgresql 3.2.0-1.pgdg14.04+2
PPA: Postgresql 4.0.1-1.pgdg18.04+1
PPA: Postgresql 4.0.1-1.pgdg16.04+1
PPA: Postgresql 4.0.1-1.pgdg20.04+1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 3.1.0-1.pgdg12.4+1 2016-09-29 13:08:10 UTC
This repository doesn't support changelogs.

Version: 3.0.1-1.pgdg12.4+1 2016-02-19 11:08:18 UTC
This repository doesn't support changelogs.

Version: 3.0.0-2.pgdg12.4+2 2016-01-13 21:10:18 UTC
This repository doesn't support changelogs.

Version: 3.0.0-1.pgdg12.4+1 2015-11-11 16:08:24 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates