UbuntuUpdates.org

Package "postgresql-pllua"

This package belongs to a PPA: Postgresql

Name: postgresql-pllua

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • Lua procedural language for PostgreSQL 8.4
  • Lua procedural language for PostgreSQL 9.0
  • Lua procedural language for PostgreSQL 9.1
  • Lua procedural language for PostgreSQL 9.2

Latest version: 1:1.0-3.pgdg12.4+1
Release: precise-pgdg
Level: base
Repository: main

Links



Other versions of "postgresql-pllua" in Precise-pgdg

Repository Area Version
base universe 1:2.0.5-1
PPA: Postgresql 1:1.0-1.pgdg10.4+1
PPA: Postgresql 1:1.1.0-2.pgdg14.04+1
PPA: Postgresql 1:2.0.7-1.pgdg20.04+2
PPA: Postgresql 1:2.0.7-1.pgdg16.04+2
PPA: Postgresql 1:2.0.7-1.pgdg18.04+2

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 1:1.0-3.pgdg12.4+1 2016-01-12 03:11:35 UTC
This repository doesn't support changelogs.

Version: 1:1.0-1.pgdg12.4+1 2013-09-16 16:18:43 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates