UbuntuUpdates.org

Package "libecpg-compat3"

This package belongs to a PPA: Postgresql

Name: libecpg-compat3

Description:

older version of run-time library for ECPG programs
The libecpg_compat shared library is used by programs built with ecpg.
(Embedded PostgreSQL for C).

PostgreSQL is an object-relational SQL database management system.

Latest version: 13.0-1.pgdg20.04+1
Release: focal-pgdg
Level: base
Repository: main
Head package: postgresql-13
Homepage: http://www.postgresql.org/

Links


Download "libecpg-compat3"


Other versions of "libecpg-compat3" in Focal-pgdg

Repository Area Version
base main 12.4-1
PPA: Postgresql 9.4.1-1.pgdg10.4+1
PPA: Postgresql 9.6.3-1.pgdg12.4+1
PPA: Postgresql 11.3-1.pgdg14.04+1
PPA: Postgresql 13.0-1.pgdg18.04+1
PPA: Postgresql 13.0-1.pgdg16.04+1

Changelog

Version: 13.0-1.pgdg20.04+1 2020-09-24 15:07:53 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates