UbuntuUpdates.org

Package "flask-security"

This package belongs to a PPA: Postgresql

Name: flask-security

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • Simple security for Flask apps (Python 3)

Latest version: 3.4.2-1~pgdg18.04+1
Release: bionic-pgdg
Level: base
Repository: main

Links



Other versions of "flask-security" in Bionic-pgdg

Repository Area Version
base universe 3.4.2-2
PPA: Postgresql 3.4.2-1~pgdg20.04+1
PPA: Postgresql 3.4.2-1~pgdg16.04+1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 3.4.2-1~pgdg18.04+1 2020-05-12 18:08:38 UTC
This repository doesn't support changelogs.

Version: *DELETED* 2019-02-28 12:08:36 UTC
No changelog for deleted or moved packages.



About   -   Send Feedback to @ubuntu_updates