UbuntuUpdates.org

Package "libpagoda-ruby"

This package belongs to a PPA: GetDeb Apps

Name: libpagoda-ruby

Description:

Terminal client for pagodabox (dummy package)
Terminal client for interacting with the pagodabox.
This client does not contain full API functionality,
just functionality that will enhance the workflow
experience.

This package is a dependency package, which depends on Ubuntu's
default Ruby version (currently 2.1.x).

Latest version: 0.7.8-1~getdeb5~xenial
Release: xenial (16.04)
Level: getdeb
Repository: apps
Homepage: http://www.pagodabox.com

Links

Save this URL for the latest version of "libpagoda-ruby": https://www.ubuntuupdates.org/libpagoda-ruby


Download "libpagoda-ruby"


Other versions of "libpagoda-ruby" in Xenial

No other version of this package is available in the Xenial release.

Packages in group

Deleted packages are displayed in grey.

libpagoda-ruby2.1

Changelog

Version: 0.7.8-1~getdeb5~xenial 2016-04-21 23:08:21 UTC

libpagoda-ruby (0.7.8-1~getdeb5~xenial) xenial; urgency=medium

  * Rebuild for xenial

 -- Christoph Korn Wed, 20 Apr 2016 22:43:33 +0200




About   -   Send Feedback to @ubuntu_updates