UbuntuUpdates.org

Package "lwresd"

Name: lwresd

Description:

Lightweight Resolver Daemon

Latest version: 1:9.10.3.dfsg.P4-8
Release: xenial (16.04)
Level: base
Repository: universe
Head package: bind9

Links

Save this URL for the latest version of "lwresd": https://www.ubuntuupdates.org/lwresd


Download "lwresd"


Other versions of "lwresd" in Xenial

Repository Area Version
security universe 1:9.10.3.dfsg.P4-8ubuntu1.16
updates universe 1:9.10.3.dfsg.P4-8ubuntu1.16

Changelog

Version: 1:9.10.3.dfsg.P4-8 2016-04-14 12:08:14 UTC

  bind9 (1:9.10.3.dfsg.P4-8) unstable; urgency=medium

  [Timo Aaltonen]

  * Fix bind9-resolvconf.service installation.
  * Add support for native pkcs11. LP: #1565392

  [Samuel Thibault]

  * Detect in6_pktinfo on hurd-i386. Closes: #820404

 -- LaMont Jones <email address hidden> Wed, 13 Apr 2016 13:19:37 -0600

1565392 [FFE] add support for native pkcs11
820404 bind9: in6_pktinfo not detected on hurd-i386 - Debian Bug report logs



About   -   Send Feedback to @ubuntu_updates