UbuntuUpdates.org

Package "libqb"

Name: libqb

Description:

This package is just an umbrella for a group of other packages, it has no description.
Description samples from packages in group:

  • generate man pages from Doxygen XML files
  • high performance client server features library (tools)

Latest version: 2.0.4-1ubuntu0.1
Release: jammy (22.04)
Level: updates
Repository: universe

Links



Other versions of "libqb" in Jammy

Repository Area Version
base main 2.0.4-1build1
base universe 2.0.4-1build1
updates main 2.0.4-1ubuntu0.1

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 2.0.4-1ubuntu0.1 2022-07-12 23:06:25 UTC

  libqb (2.0.4-1ubuntu0.1) jammy; urgency=medium

  * d/p/retry-if-posix-fallocate-interrupted-eintr.patch: Retry posix_fallocate
    when the error - couldn't create file for mmap - occurs (LP: #1978955)

 -- Lena Voytek <email address hidden> Wed, 22 Jun 2022 11:52:46 -0700

1978955 Spurious Pacemaker errors: couldn't create file for mmap



About   -   Send Feedback to @ubuntu_updates