UbuntuUpdates.org

Package "libruby2.5"

Name: libruby2.5

Description:

Libraries necessary to run Ruby 2.5

Latest version: 2.5.1-1ubuntu1
Release: bionic (18.04)
Level: base
Repository: main
Homepage: http://www.ruby-lang.org/

Links

Save this URL for the latest version of "libruby2.5": https://www.ubuntuupdates.org/libruby2.5


Download "libruby2.5"


Other versions of "libruby2.5" in Bionic

Repository Area Version
security main 2.5.1-1ubuntu1.6
updates main 2.5.1-1ubuntu1.6
PPA: Brightbox Ruby NG Experimental 2.5.7-1bbox3~bionic1

Changelog

There is no recent update for this package.



About   -   Send Feedback to @ubuntu_updates