UbuntuUpdates.org

Package "libruby"

This package belongs to a PPA: Brightbox Ruby NG Experimental

Name: libruby

Description:

Libraries necessary to run Ruby

Latest version: 2:2.3.0+1bbox1~xenial1
Release: xenial (16.04)
Level: base
Repository: main
Head package: ruby-defaults

Links

Save this URL for the latest version of "libruby": https://www.ubuntuupdates.org/libruby


Download "libruby"


Other versions of "libruby" in Xenial

Repository Area Version
base universe 1:2.3.0+1

Changelog

Version: 2:2.3.0+1bbox1~xenial1 2017-01-12 13:09:04 UTC

 ruby-defaults (2:2.3.0+1bbox1~xenial1) xenial; urgency=medium
 .
   * Don't remove alternatives setup when ruby1.8/1.9 is installed




About   -   Send Feedback to @ubuntu_updates