Package: libwebkit2gtk-4.0-37-gtk2 Architecture: i386 Version: 2.24.2-0ubuntu0.18.10.1 Multi-Arch: same Priority: optional Section: universe/libs Source: webkit2gtk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian WebKit Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 45649 Depends: libwebkit2gtk-4.0-37 (= 2.24.2-0ubuntu0.18.10.1), libatk1.0-0 (>= 2.12.0), libc6 (>= 2.28), libcairo2 (>= 1.14.0), libegl1, libenchant1c2a (>= 1.6.0), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.3.5), libgcc1 (>= 1:7), libgcrypt20 (>= 1.8.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libgl1, libglib2.0-0 (>= 2.39.4), libgstreamer-gl1.0-0 (>= 1.14.0), libgstreamer-plugins-base1.0-0 (>= 1.13.1), libgstreamer1.0-0 (>= 1.14.0), libgtk2.0-0 (>= 2.24.10), libharfbuzz-icu0 (>= 0.9.18), libharfbuzz0b (>= 1.4.1), libhyphen0 (>= 2.7.1), libicu60 (>= 60.1-1~), libjavascriptcoregtk-4.0-18, libjpeg8 (>= 8c), libpango-1.0-0 (>= 1.30.0), libpng16-16 (>= 1.6.2-1), libsecret-1-0 (>= 0.7), libsoup2.4-1 (>= 2.61.90), libsqlite3-0 (>= 3.7.15), libstdc++6 (>= 5.2), libtasn1-6 (>= 4.12), libwayland-client0 (>= 1.9.91), libwayland-egl1 (>= 1.15.0), libwayland-server0 (>= 1.0.2), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwoff1 (>= 1.0.0), libx11-6, libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxml2 (>= 2.7.4), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.0) Filename: pool/universe/w/webkit2gtk/libwebkit2gtk-4.0-37-gtk2_2.24.2-0ubuntu0.18.10.1_i386.deb Size: 10762768 MD5sum: 1399074a4ceebf6bc401a68de9bd7b0a SHA1: 2cf53756457ca04d0dadf46500dfc61e14a56279 SHA256: cb6409d79a850ee2c7cf07e1fe32e5bd097e54979fa26f088edb91ee59ebbbed Homepage: https://webkitgtk.org/ Description: Web content engine library for GTK+ - GTK+2 plugin process Description-md5: a268010f079e27978996642dbcd62fd2