Package: libwebkit2gtk-4.0-dev Architecture: i386 Version: 2.22.2-1ubuntu2 Multi-Arch: same Priority: extra Section: libdevel Source: webkit2gtk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian WebKit Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 3309 Depends: libwebkit2gtk-4.0-37 (= 2.22.2-1ubuntu2), gir1.2-webkit2-4.0 (= 2.22.2-1ubuntu2), libgtk-3-dev, libsoup2.4-dev (>= 2.40), libjavascriptcoregtk-4.0-dev (= 2.22.2-1ubuntu2) Filename: pool/main/w/webkit2gtk/libwebkit2gtk-4.0-dev_2.22.2-1ubuntu2_i386.deb Size: 176708 MD5sum: 0c9887b7f9e5c6d7a3b3066206415485 SHA1: 6eb6f3dd23db71ee83765964f1410716c22bd0de SHA256: be45db872fda843b181cb10dddd821dcc444e067aa10ba683bf48c19c6639b23 Homepage: https://webkitgtk.org/ Description: Web content engine library for GTK+ - development files Description-md5: df9033f0d7dc3b408215177aa33214b5 Supported: 9m