Package: systemd Architecture: i386 Version: 229-4ubuntu21.15 Multi-Arch: foreign Priority: required Section: admin Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian systemd Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 18932 Provides: systemd-services Pre-Depends: libc6 (>= 2.17), libgcc1 (>= 1:4.2), libgcrypt20 (>= 1.6.1), liblzma5 (>= 5.1.1alpha+20120614), libselinux1 (>= 1.32) Depends: libacl1 (>= 2.2.51-8), libapparmor1 (>= 2.9.0-3+exp2), libaudit1 (>= 1:2.2.1), libblkid1 (>= 2.19.1), libcap2 (>= 1:2.10), libcryptsetup4 (>= 2:1.4.3), libgpg-error0 (>= 1.14), libkmod2 (>= 5~), libmount1 (>= 2.26.2), libpam0g (>= 0.99.7.1), libseccomp2 (>= 2.1.0), libselinux1 (>= 2.1.9), libsystemd0 (= 229-4ubuntu21.15), util-linux (>= 2.27.1), mount (>= 2.26), adduser, libcap2-bin Recommends: libpam-systemd, dbus Suggests: systemd-ui, systemd-container Conflicts: klogd, systemd-services Breaks: apparmor (<< 2.9.2-1), ifupdown (<< 0.8.5~), lsb-base (<< 4.1+Debian4), lvm2 (<< 2.02.104-1), systemd-shim (<< 8-2), udev (<< 228-5) Replaces: systemd-services, udev (<< 228-5) Filename: pool/main/s/systemd/systemd_229-4ubuntu21.15_i386.deb Size: 3836468 MD5sum: f78d9a13be78ea95aef6edb01bcdf37a SHA1: b85de3a9d8b3613e5c160efbdef9b54264b48307 SHA256: 66144787c1c7d9b5a91dadb803499a8d21a3042dce46a0ca2a9b1450abb3a113 Homepage: http://www.freedesktop.org/wiki/Software/systemd Description: system and service manager Task: minimal, ubuntu-core, ubuntu-core Description-md5: daa2c3e0044c2c2f5adc47475a3d6969 Supported: 5y