UbuntuUpdates.org

Package "kodi-audioencoder-lame"

This package belongs to a PPA: Xbmc

Name: kodi-audioencoder-lame

Description:

FLAC audio encoder for Kodi

Latest version: 2.0.4-1~disco
Release: disco (19.04)
Level: base
Repository: main

Links

Save this URL for the latest version of "kodi-audioencoder-lame": https://www.ubuntuupdates.org/kodi-audioencoder-lame


Download "kodi-audioencoder-lame"


Other versions of "kodi-audioencoder-lame" in Disco

No other version of this package is available in the Disco release.

Packages in group

Deleted packages are displayed in grey.


Changelog

Version: 2.0.4-1~disco 2020-02-06 20:08:30 UTC

 kodi-audioencoder-lame (2.0.4-1~disco) disco; urgency=low
 .
   [ kodi ]
   * autogenerated dummy changelog

Source diff to previous version

Version: 2.0.3-1~disco 2019-10-28 12:07:41 UTC

 kodi-audioencoder-lame (2.0.3-1~disco) disco; urgency=low
 .
   [ xbmc ]
   * autogenerated dummy changelog

Source diff to previous version

Version: 2.0.1-1~disco 2019-04-22 20:07:34 UTC

 kodi-audioencoder-lame (2.0.1-1~disco) disco; urgency=low
 .
   [ xbmc ]
   * autogenerated dummy changelog
 .
   [ wsnipex ]
   * no upstream changelog available




About   -   Send Feedback to @ubuntu_updates