UbuntuUpdates.org

Package "ruby-okular"

This package belongs to a PPA: Mint Import

Name: ruby-okular

Description:

Okular Ruby bindings
This package allows you to create extensions for the Okular document reader.

This is part of the Korundum module.

Latest version: 4:4.13.97-0ubuntu1~ubuntu14.04~ppa3
Release: rafaela
Level: base
Repository: import
Head package: korundum
Homepage: http://projects.kde.org/projects/kde/kdebindings/ruby/korundum

Links

Save this URL for the latest version of "ruby-okular": https://www.ubuntuupdates.org/ruby-okular


Download "ruby-okular"


Other versions of "ruby-okular" in Rafaela

Repository Area Version
PPA: Mint Import 4:4.13.97-0ubuntu1~ubuntu14.04~ppa3
PPA: Mint Import 4:4.13.97-0ubuntu1~ubuntu14.04~ppa3

Changelog

Version: 4:4.13.97-0ubuntu1~ubuntu14.04~ppa3 2016-01-07 03:12:33 UTC
This repository doesn't support changelogs.



About   -   Send Feedback to @ubuntu_updates