Raw Package Information

Package: vim-gnome
Priority: extra
Section: editors
Installed-Size: 3111
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian Vim Maintainers <pkg-vim-maintainers@lists.alioth.debian.org>
Architecture: i386
Source: vim
Version: 2:7.4.1689-3ubuntu1
Provides: editor, gvim, vim, vim-lua, vim-perl, vim-python, vim-ruby, vim-tcl
Depends: vim-gui-common (= 2:7.4.1689-3ubuntu1), vim-common (= 2:7.4.1689-3ubuntu1), vim-runtime (= 2:7.4.1689-3ubuntu1), libacl1 (>= 2.2.51-8), libbonoboui2-0 (>= 2.15.1), libc6 (>= 2.15), libgdk-pixbuf2.0-0 (>= 2.25.2), libglib2.0-0 (>= 2.31.18), libgnome-2-0, libgnomeui-0 (>= 2.22.0), libgpm2 (>= 1.20.4), libgtk2.0-0 (>= 2.24.0), libice6 (>= 1:1.0.0), liblua5.2-0, libpango-1.0-0 (>= 1.32.4), libperl5.22 (>= 5.22.1), libpython3.5 (>= 3.5.0~b1), libruby2.3 (>= 2.3.0~preview2), libselinux1 (>= 1.32), libsm6, libtcl8.6 (>= 8.6.0), libtinfo5 (>= 6), libx11-6, libxt6
Suggests: cscope, vim-doc, fonts-dejavu, gnome-icon-theme
Filename: pool/main/v/vim/vim-gnome_7.4.1689-3ubuntu1_i386.deb
Size: 1283226
MD5sum: 598960114c89bab361a60a000316cdfb
SHA1: 0318dd14777faa7c798e738a95425a99c85f8251
SHA256: 30bcd3c1c4346a647c2809cdf34a94e09ddf27918e3f16c299d8a7fa47d1c929
Description: Vi IMproved - enhanced vi editor - with GNOME2 GUI
Homepage: http://www.vim.org/
Description-md5: cd4a76134bce59404c52749b68c94208
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu
Supported: 5y