Package: spotify-client Source: spotify Version: 1:0.9.4.183.g644e24e.428-1 Architecture: i386 Maintainer: Spotify Installed-Size: 97660 Depends: libasound2 (>= 1.0.14), libc6 (>= 2.6), libqt4-dbus (>= 4.5.0), libqtcore4 (>= 4.5.0), libqtgui4 (>= 4.5.0), libqt4-network (>= 4.5.0), libstdc++6 (>= 4.0.0), libxss1 (>= 1:1.2.0), usbutils, libssl0.9.8, libnspr4-0d, libgconf2-4, libgtk2.0-0, libnss3-1d, libglib2.0-0, xdg-utils (>= 1.0.2), dbus-x11, libudev0 | libudev1 Recommends: libavcodec53 | libavcodec52 | libavcodec-extra-53 | libavcodec-extra-52, libavformat53 | libavformat52 | libavformat-extra-53 | libavformat-extra-52 Conflicts: spotify-client-gnome-support (<< 1:0.8.0), spotify-client-qt (<< 1:0.8.0) Replaces: spotify-client-gnome-support (<< 1:0.8.0), spotify-client-qt (<< 1:0.8.0) Provides: spotify-client-gnome-support, spotify-client-qt Priority: extra Section: sound Filename: pool/import/s/spotify/spotify-client_0.9.4.183.g644e24e.428-1_i386.deb Size: 41740148 SHA256: ca45d057357e4c30efee3838dd941222500463ddd0a1db6981e4d48d7ad986f2 SHA1: fd8881a023eda5d2037335463d9191465adc0857 MD5sum: 20113ac3d6760ded6940fef8143fa9a3 Description: Spotify desktop client