Package: ruby2.0 Architecture: i386 Version: 2.0.0.484-1ubuntu2.13 Multi-Arch: foreign Priority: extra Section: ruby Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Antonio Terceiro Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 125 Provides: ruby-interpreter Depends: libc6 (>= 2.0), libruby2.0 (>= 2.0.0), ruby (>= 1:1.9.3.1), rubygems-integration Filename: pool/main/r/ruby2.0/ruby2.0_2.0.0.484-1ubuntu2.13_i386.deb Size: 66468 MD5sum: 15bd38fad9ff4fc4c36efadb8bed2ecf SHA1: a330882f6e384a6a91dc7535d33e249a1d5e472f SHA256: d72c8876250211d7fb0390d0d303d6290ec1267a5e90f961aafaf04c4cd87b8e Homepage: http://www.ruby-lang.org/ Description: Interpreter of object-oriented scripting language Ruby Description-md5: 6fd1f6a3eb6ef6fd597aa106ac5a6e3b Supported: 5y