Package: libruby2.0 Architecture: i386 Version: 2.0.0.484-1ubuntu2.13 Multi-Arch: same Priority: extra Section: libs Source: ruby2.0 Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Antonio Terceiro Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 13517 Depends: libc6 (>= 2.11), libffi6 (>= 3.0.4), libgdbm3 (>= 1.8.3), libncursesw5 (>= 5.6+20070908), libreadline6 (>= 6.0), libssl1.0.0 (>= 1.0.1), libtinfo5, libyaml-0-2, zlib1g (>= 1:1.2.3.3), ruby2.0 (= 2.0.0.484-1ubuntu2.13), libjs-jquery Filename: pool/main/r/ruby2.0/libruby2.0_2.0.0.484-1ubuntu2.13_i386.deb Size: 2816886 MD5sum: 0bf99a5447f87da28c8686ab97f62dd9 SHA1: bd27addcd0df3c364e2d1053126e2c2210cf2d41 SHA256: 329519b5d17f39f9da383128da4aab5da27dab5f7688ba70ef14ce7077e4ceef Homepage: http://www.ruby-lang.org/ Description: Libraries necessary to run Ruby 2.0 Description-md5: 2c1d3c8033e2e096c734aa0a471afced Supported: 5y