Package: php5-ldap Architecture: i386 Version: 5.5.9+dfsg-1ubuntu4.29 Priority: optional Section: php Source: php5 Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian PHP Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 102 Pre-Depends: dpkg (>= 1.15.7.2~) Depends: libc6 (>= 2.4), libldap-2.4-2 (>= 2.4.7), phpapi-20121212+lfs, php5-common (= 5.5.9+dfsg-1ubuntu4.29), ucf Filename: pool/main/p/php5/php5-ldap_5.5.9+dfsg-1ubuntu4.29_i386.deb Size: 18082 MD5sum: 0e899bda1ccb92f7bedea70878f6793e SHA1: 6718f8d6aa516171f54357eb4fb2919bedaf7c48 SHA256: e4d68d9d75763c7f22c898f67e0b297a24075b7896e8215e9ebf3d2f04d5c2e8 Homepage: http://www.php.net/ Description: LDAP module for php5 Description-md5: 7a129352cbfe9a2162ee43d4c9040421 Supported: 5y