Package: apt Architecture: i386 Version: 1.0.1ubuntu2.24 Priority: important Section: admin Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: APT Development Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 3558 Depends: libapt-pkg4.12 (>= 0.9.16), libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), ubuntu-keyring, gnupg Suggests: aptitude | synaptic | wajig, dpkg-dev (>= 1.17.2), apt-doc, python-apt Conflicts: python-apt (<< 0.7.93.2~) Breaks: manpages-it (<< 2.80-4~), manpages-pl (<< 20060617-3~), openjdk-6-jdk (<< 6b24-1.11-0ubuntu1~), sun-java5-jdk (>> 0), sun-java6-jdk (>> 0) Replaces: manpages-it (<< 2.80-4~), manpages-pl (<< 20060617-3~), openjdk-6-jdk (<< 6b24-1.11-0ubuntu1~), sun-java5-jdk (>> 0), sun-java6-jdk (>> 0) Filename: pool/main/a/apt/apt_1.0.1ubuntu2.24_i386.deb Size: 961210 MD5sum: ad4fd7801d11f2196077274cf3e8316a SHA1: 244cf2d5f0de750524fb2be8212b7e5e06c69f6e SHA256: 1daebb4ac8112236606cf59903b9b48803d1da1e1f33aa84f063be2b2eca6956 Description: commandline package manager Task: minimal Description-md5: 9fb97a88cb7383934ef963352b53b4a7 Build-Essential: yes Supported: 5y