Raw Package Information

Package: vim-gui-common
Priority: optional
Section: editors
Installed-Size: 297
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian Vim Maintainers <pkg-vim-maintainers@lists.alioth.debian.org>
Architecture: all
Source: vim
Version: 2:7.4.052-1ubuntu3
Replaces: vim-runtime (<< 2:7.2.438+hg~d44112feb815-3)
Recommends: vim-gnome | vim-gtk | vim-athena
Breaks: vim-runtime (<< 2:7.2.438+hg~d44112feb815-3)
Filename: pool/main/v/vim/vim-gui-common_7.4.052-1ubuntu3_all.deb
Size: 73018
MD5sum: eccccafdd134aaf42a1821d0f3cc07d3
SHA1: 488cfcbdc45952eb7e2263c5ce1d442f9e57c93d
SHA256: f53c285861bc1adec5c64bb1f5f69474c7827dd4dacc9ec08c89092c2406f7ca
Description: Vi IMproved - Common GUI files
Homepage: http://www.vim.org/
Description-md5: fb37e200739779358616f93cf24cfb10
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu
Supported: 5y