Package: php5-curl Priority: optional Section: php Installed-Size: 114 Maintainer: Ubuntu Developers Original-Maintainer: Debian PHP Maintainers Architecture: i386 Source: php5 Version: 5.3.10-1ubuntu3 Depends: libc6 (>= 2.4), libcurl3 (>= 7.16.2-1), phpapi-20090626+lfs, php5-common (= 5.3.10-1ubuntu3) Filename: pool/main/p/php5/php5-curl_5.3.10-1ubuntu3_i386.deb Size: 27954 MD5sum: f320f36243d86546fced3e6c38c732e7 SHA1: 2153e74aabb3d4486abfa9d928b4963852402ce1 SHA256: 85e742c01a439ba2829fd416c8c8c9fdb779f0673ceb4294a2dbe7a15a9431a0 Description: CURL module for php5 Homepage: http://www.php.net/ Description-md5: 2d0a513bc2ffccea17b2d6f927c7d2b5 Bugs: https://bugs.launchpad.net/ubuntu/+filebug Origin: Ubuntu Supported: 5y