Raw Package Information

Package: exim4-base
Architecture: amd64
Version: 4.96-3ubuntu1.1
Priority: extra
Section: mail
Source: exim4
Origin: Ubuntu
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Installed-Size: 1725
Depends: adduser, cron | cron-daemon | anacron | systemd-sysv, exim4-config (>= 4.94) | exim4-config-2, lsb-base (>= 3.0-6), netbase, debconf (>= 0.5) | debconf-2.0, libc6 (>= 2.34), libdb5.3
Recommends: bsd-mailx | mailx, psmisc
Suggests: exim4-doc-html | exim4-doc-info, eximon4, file, gnutls-bin | openssl, mail-reader, spf-tools-perl, swaks
Conflicts: exim, exim-tls
Breaks: exim4-daemon-custom (<< 4.96), exim4-daemon-heavy (<< 4.96), exim4-daemon-light (<< 4.96)
Replaces: exim, exim-tls, exim4-daemon-custom, exim4-daemon-heavy, exim4-daemon-light
Filename: pool/main/e/exim4/exim4-base_4.96-3ubuntu1.1_amd64.deb
Size: 949886
MD5sum: fe738eed562b28c12ee1369745dd2a35
SHA1: c9ec765255abd37f46bf2178b94ff5d772e5c5c0
SHA256: f4b328d83713e47a4c5d24c4b698c98939da3120c5420975362f961c2b162445
SHA512: b908069903a91801c5da05590e08f221ca03f5f3ec7916269efb660ca3b0cfd58e3d67df2866546cf0ae7ee6fa34097259f131f6b8177f0b30f36bad9fec4ce4
Homepage: https://www.exim.org/
Description: support files for all Exim MTA (v4) packages
Description-md5: ab23a802a5e7dee33641329abf2b6565