Raw Package Information

Package: libvirt-daemon
Architecture: amd64
Version: 8.0.0-1ubuntu7.8
Priority: optional
Section: admin
Source: libvirt
Origin: Ubuntu
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Installed-Size: 1821
Depends: libvirt-daemon-driver-qemu (= 8.0.0-1ubuntu7.8), libvirt0 (= 8.0.0-1ubuntu7.8), libblkid1 (>= 2.17.2), libc6 (>= 2.34), libdevmapper1.02.1 (>= 2:1.02.97), libgcc-s1 (>= 3.3.1), libglib2.0-0 (>= 2.43.91), libparted2 (>= 3.1), libpcap0.8 (>= 1.5.1), libpciaccess0, libselinux1 (>= 3.1~), libtirpc3 (>= 1.0.2), libudev1 (>= 183), libxml2 (>= 2.7.4)
Recommends: libxml2-utils, lvm2, netcat-openbsd, qemu-kvm | qemu-system
Suggests: libvirt-daemon-driver-storage-gluster (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-storage-iscsi-direct (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-storage-rbd (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-storage-zfs (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-lxc (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-vbox (= 8.0.0-1ubuntu7.8), libvirt-daemon-driver-xen (= 8.0.0-1ubuntu7.8), libvirt-daemon-system (= 8.0.0-1ubuntu7.8), numad
Breaks: libvirt-clients (<< 6.9.0-2~), libvirt-daemon-driver-lxc (<< 6.9.0-2~), libvirt-daemon-system (<< 6.9.0-3~), libvirt-sanlock (<< 6.9.0-2~)
Replaces: libvirt-daemon-system (<< 6.9.0-3~)
Enhances: qemu-kvm, qemu-system, xen
Filename: pool/main/libv/libvirt/libvirt-daemon_8.0.0-1ubuntu7.8_amd64.deb
Size: 411316
MD5sum: 5132c3dc223570ab71de501eefb2067f
SHA1: acd4f0cb1c20f67327ec6a9a6d7baf2ff49ca3c1
SHA256: 7f072f4a0212b546f573bc47cf6fd6261bf5b7a003eb38c3fe72b436f3ef07a3
SHA512: 45c0e0f38c40c1d77b6ba97aff76195d0a38565e6908767786d9d598bf0c3b20376d9ecc69a53c63808ce3552a65a5e34df6c7cb11ab000eff96b2c1061dff60
Homepage: https://libvirt.org/
Description: Virtualization daemon
Description-md5: f633393919dd0d9ae0c06cf15068e5ea