Raw Package Information

Package: postgresql-client-9.5
Source: postgresql-9.5
Version: 9.5.25-8.pgdg22.04+1
Architecture: amd64
Maintainer: Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>
Installed-Size: 5203
Depends: libc6 (>= 2.34), libedit2 (>= 3.1-20180525-0), libpq5 (>= 9.5.25), zlib1g (>= 1:1.1.4), postgresql-client-common (>= 142~), sensible-utils
Suggests: postgresql-9.5, postgresql-doc-9.5
Conflicts: postgresql-server-dev-9.5 (<< 9.5.20-2~)
Replaces: postgresql-server-dev-9.5
Provides: postgresql-client
Multi-Arch: foreign
Homepage: http://www.postgresql.org/
Priority: optional
Section: database
Filename: pool/main/p/postgresql-9.5/postgresql-client-9.5_9.5.25-8.pgdg22.04+1_amd64.deb
Size: 1295756
SHA256: 8fc7badd9769a5b5ff01912693faf1b690922ffe57683efaa2cd547e089be1f9
SHA1: 255deb7dd590eeb0283c26a65b73422c592e2f15
MD5sum: 46d909e13d74466fd20545203798d5b6
Description: front-end programs for PostgreSQL 9.5
 This package contains client and administrative programs for
 PostgreSQL: these are the interactive terminal client psql and
 programs for creating and removing users and databases.
 .
 This is the client package for PostgreSQL 9.5. If you install
 PostgreSQL 9.5 on a standalone machine, you need the server package
 postgresql-9.5, too. On a network, you can install this package on
 many client machines, while the server package may be installed on
 only one machine.
 .
 PostgreSQL is an object-relational SQL database management system.