Package: vim Architecture: amd64 Version: 2:8.1.2269-1ubuntu5.7 Priority: optional Section: editors Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian Vim Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 3039 Provides: editor Depends: vim-common (= 2:8.1.2269-1ubuntu5.7), vim-runtime (= 2:8.1.2269-1ubuntu5.7), libacl1 (>= 2.2.23), libc6 (>= 2.29), libcanberra0 (>= 0.2), libgpm2 (>= 1.20.7), libpython3.8 (>= 3.8.2), libselinux1 (>= 1.32), libtinfo6 (>= 6) Suggests: ctags, vim-doc, vim-scripts Filename: pool/main/v/vim/vim_8.1.2269-1ubuntu5.7_amd64.deb Size: 1237864 MD5sum: cdf260995ab3c5982fdfc484a367ed71 SHA1: afe3264ddf153702774ae83c55d2a4563553f6f7 SHA256: ffae4ba8731e6a64c1c21c80eeb1be023e5af0b5bb2aba1675c32d217d29da50 SHA512: 017bd041ea72a2e8347b219366e4c7411c6ab2e92b99685c8894a89a48a20637e61b0a366fae725d9254c3338d627eb55924d96fa0842d44c6167e64373b2830 Homepage: https://www.vim.org/ Description: Vi IMproved - enhanced vi editor Task: server, cloud-image, lubuntu-desktop Description-md5: 59e8b8f7757db8b53566d5d119872de8