Raw Package Information

Package: linux-modules-nvidia-418-server-gcp-edge
Source: linux-restricted-modules-gcp-5.15
Priority: optional
Section: kernel
Installed-Size: 22
Maintainer: Canonical Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: amd64
Version: 5.15.0-1029.36~20.04.1
Provides: nvidia-dkms-418-server (= 418.226.00-0ubuntu0.20.04.2), nvidia-prebuilt-kernel
Depends: linux-modules-nvidia-418-server-5.15.0-1029-gcp (= 5.15.0-1029.36~20.04.1), nvidia-kernel-common-418-server (<= 418.226.00-1), nvidia-kernel-common-418-server (>= 418.226.00)
Filename: pool/main/l/linux-restricted-modules-gcp-5.15/linux-modules-nvidia-418-server-gcp-edge_5.15.0-1029.36~20.04.1_amd64.deb
Size: 5512
MD5sum: 42b0d8fb1a804d7a883ad747c4a63b2b
SHA1: b6e33e475b191fefbc2737f2b9ffbac1c1bee21a
SHA256: 5932af22772aeb5b7cd386d1c2d4fd9c6eeaf27e6afdf02904dc457b62027e3e
Description: Extra drivers for nvidia-418-server for the gcp-edge flavour
Description-md5: fc530672bcbc8b4246d95fa311c4186d