Package: ruby2.7 Architecture: amd64 Version: 2.7.0-5ubuntu1.4 Multi-Arch: allowed Priority: optional Section: ruby Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian Ruby Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 201 Depends: rubygems-integration (>= 1.8), libc6 (>= 2.4), libruby2.7 (>= 2.7.0~preview1) Recommends: fonts-lato, libjs-jquery Filename: pool/main/r/ruby2.7/ruby2.7_2.7.0-5ubuntu1.4_amd64.deb Size: 95620 MD5sum: 8659f62feba6c77ab3d98dc81f67a32f SHA1: 6b7a99155bec077ad7279d548b6c089cdc7036cb SHA256: 20bd8802ed7d4bc463a8c9e1f77a009f65bc895465d9eae2d74c52b33fb314aa SHA512: 77d34e13b6d7de2b4f36005d392b35f3b5f6fc6469fecf4ed5e008682cc54a3e6b33df1dc16f6c4438c04d1c7e5570a2e463cbf54616232fee681af9c1dcda2d Homepage: https://www.ruby-lang.org/ Description: Interpreter of object-oriented scripting language Ruby Task: ubuntu-budgie-desktop Description-md5: acaf9860ea8a8843431ae8c96d9c2c19