Package: libsss-sudo Architecture: amd64 Version: 2.2.3-3ubuntu0.4 Priority: extra Section: libs Source: sssd Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian SSSD Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 60 Depends: libc6 (>= 2.28) Replaces: libsss-sudo-dev (<= 1.9.3) Filename: pool/main/s/sssd/libsss-sudo_2.2.3-3ubuntu0.4_amd64.deb Size: 14348 MD5sum: b0e130ad596df4d7d56e88cef60fd6f6 SHA1: fb5496376a24a08b8555363340947341e63d649f SHA256: 9f4ea0afd66cad43eed8a64d6e76b985a0187fa2d63e14ccc63c743138317f2a SHA512: aeca074635345d96dc22e8c76f9ee3ff89e76ee5448ef4aa929a8a3e74830f5a70136c8351c75b09e3efd62fe823093cdd1343c6086b2dff171a4b60a038bd7f Homepage: https://github.com/SSSD/sssd Description: Communicator library for sudo Description-md5: 43cb83a7573af74214858e973f744090