Raw Package Information

Package: linux-modules-nvidia-450-lowlatency
Architecture: amd64
Version: 5.4.0-124.140
Priority: optional
Section: restricted/kernel
Source: linux-restricted-modules
Origin: Ubuntu
Maintainer: Canonical Kernel Team <kernel-team@lists.ubuntu.com>
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Installed-Size: 24
Depends: linux-modules-nvidia-470-lowlatency
Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-450-lowlatency_5.4.0-124.140_amd64.deb
Size: 5420
MD5sum: e6ab5de3e92114093d06b1db50611d64
SHA1: a46add201437835c85b3f4c3d5f11adff209fcea
SHA256: f3810e388e1d601c8e9341ec01f1edf752f35b3e537f79c258ea8a59b94034a1
SHA512: ac59cb91d2290c52a279d47553304cb4c4b2b77979bae642f323d3c8b1060a4716f99b22fa8852ac2d747d520ccc4641d82e44fd794433e3941913207bbdaa90
Description: Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
Description-md5: 02c87f9e554065429939aa8f09d1581b