Package: libnvidia-ifr1-390 Architecture: amd64 Version: 390.144-0ubuntu0.20.04.1 Multi-Arch: same Priority: optional Section: restricted/libs Source: nvidia-graphics-drivers-390 Origin: Ubuntu Maintainer: Ubuntu Core Developers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 232 Provides: libnvidia-ifr1 Depends: libnvidia-gl-390, libx11-6, libc6 (>= 2.2.5), libgl1 Conflicts: libnvidia-ifr1 Replaces: libnvidia-ifr1 Filename: pool/restricted/n/nvidia-graphics-drivers-390/libnvidia-ifr1-390_390.144-0ubuntu0.20.04.1_amd64.deb Size: 68580 MD5sum: d4a396a788bb8b0cbf384267cb69fcd1 SHA1: 9acbb655bd10c2eaf85f019697191c66e30436a2 SHA256: d44b0d7b587b307f7b8d4b77c509265b3275fab24b4852af970211201ce3b90c SHA512: b7eb20e9ca517d69eef653420a0f0f4a6f12eb35e18b40b3644da3df6ac70f0225a910cfc9745fb7d3195e983569b827ab6422c264db3f0d9dbec014d0332804 Homepage: http://www.nvidia.com Description: NVIDIA OpenGL-based Inband Frame Readback runtime library Description-md5: ed00f275619e715136fe0176e6f7fd69