Package: libnvidia-gl-440 Source: nvidia-graphics-drivers-440 Priority: optional Section: libs Installed-Size: 68194 Maintainer: Ubuntu Core Developers Architecture: i386 Version: 440.100-0ubuntu0.18.04.1 Replaces: libnvidia-gl, nvidia-384 (<< 390.25), nvidia-390 (<< 390.25-0ubuntu1) Provides: libegl-vendor, libglx-vendor, libnvidia-gl Depends: libnvidia-common-440, libc6 (>= 2.3.6-6~), libx11-6, libxext6 Conflicts: libnvidia-gl Filename: pool/main/n/nvidia-graphics-drivers-440/libnvidia-gl-440_440.100-0ubuntu0.18.04.1_i386.deb Size: 16758168 MD5sum: ee3dee6bedc8a00ffe3b8a1509a7d6b9 SHA1: 7fd6b228fad035d91f90a24aa2d5add2f821ab7b SHA256: 9f168a654942065455fc928c695ab0fb74428b946f28eb65f682428dae09a95b Description: NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD Description-md5: d899ab089124230e29489e7dcc9f137a Multi-Arch: same