Package: librte-pmd-zlib20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 68 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-bus-vdev20.0 (>= 19.11), librte-compressdev0.200 (>= 19.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 19.11), librte-ring20.0 (>= 19.11), zlib1g (>= 1:1.1.4) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-zlib20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 9716 MD5sum: d23b7f5bb5990d32e520671f28ed891e SHA1: c7b11dea00583b797414a593148b24d750b3cb48 SHA256: 341da4171c6c77cd3b2ccc248f7b76e9692c91ed8185b9003e9e486ea93949ad SHA512: e97ac9a307d1fea78a749d69da4419f09963c17a0639ecf83b2b474ad24122e306c842a16a3332b4f87e5f6a66d4ba7af11694973dbc2384475e03ca6414b87b Homepage: https://doc.dpdk.org/guides/compressdevs/zlib.html Description: Data Plane Development Kit (librte-pmd-zlib runtime library) Description-md5: 44398ec2ed33b34389f176d79607f223