Package: librte-pmd-opdl-event20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 216 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libnuma1 (>= 2.0.11), librte-bus-vdev20.0 (>= 19.11), librte-cryptodev20.0 (>= 18.05), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 17.11), librte-eventdev20.0 (>= 19.11), librte-hash20.0 (>= 18.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.11), librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 18.02), librte-ring20.0 (>= 19.08), librte-timer20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-opdl-event20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 47536 MD5sum: fd3cbfe6e1b1ff94f54755a606717f88 SHA1: 9cb62b26f055c0b688445c063e5a518aab582d44 SHA256: 8dc8fc35a41eb703f02efc8ae82e510b46cc1aecec7dddf7d1844b93f12858df SHA512: d5489dd3999e16424827ff5be9ecc54d0c79561594818af528a6d51193b7e8cc508bf80eb86628aa448aea14f06d377fc7dda00d7e391820b45f7082f35838af Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_pmd_opdl_event runtime library) Description-md5: 6b4d9e7160c6129b43de835464a80dd4