Package: librte-pmd-dpaa20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 112 Depends: libbsd0 (>= 0.0), libc6 (>= 2.7), libnuma1 (>= 2.0.11), librte-bus-dpaa20.0, librte-bus-pci20.0 (>= 19.11), librte-bus-vdev20.0 (>= 19.11), librte-common-dpaax20.0 (>= 19.11), librte-cryptodev20.0 (>= 18.05), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 19.11), librte-eventdev20.0 (>= 19.11), librte-hash20.0 (>= 18.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.08), librte-mempool-dpaa20.0, librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 19.11), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.08), librte-timer20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-dpaa20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 28068 MD5sum: a0d73b619536350bfc01e6688a3aa40e SHA1: f5509d5de46fb2765e64414c9046c1ac548befe7 SHA256: df3f0cbfd21ffdf0c9236427767ee14c0e4c077094e649835ae396e25037ae2f SHA512: 7a4d6920f02c72ca6b5bb643fc571cecdf1254b6e28bc0e32bb67be9eef11a62bb93de81fea2a36ec78a9ba8edd021d381dab8ccd51fa3985089ff7b57cecd32 Homepage: https://dpdk.org/doc/guides/nics/dpaa.html Description: Data Plane Development Kit (librte-pmd-dpaa runtime library) Description-md5: 11bcb0560a9831894aeb8e8ab4884b17