Package: librte-pmd-dpaa2-sec20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 196 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libnuma1 (>= 2.0.11), librte-bus-fslmc20.0 (>= 19.11), librte-common-dpaax20.0 (>= 19.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 17.11), librte-eventdev20.0 (>= 19.11), librte-hash20.0 (>= 18.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.08), librte-mempool-dpaa2-20.0, librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 18.02), librte-ring20.0 (>= 19.08), librte-security20.0 (>= 18.11), librte-timer20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-dpaa2-sec20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 56320 MD5sum: a369a41641dbb315f8535a6762cbbbab SHA1: af06d282258aac1b39b5275420551eb12f8f6604 SHA256: 6ffc745e88f1c0d8513df929d946bffb5c39a27bca879709e84087817dbf32d6 SHA512: 18960d0a3f540bc1647c1c9f62031c0196f59dacc4f94837ea1b70101fc0a6588bacfe5280624b0236a3c9c28bc9dd7497502464a59d20ab0cde1facf18f1aab Homepage: https://dpdk.org/doc/guides/nics/dpaa2.html Description: Data Plane Development Kit (librte-pmd-dpaa2-sec runtime library) Description-md5: a586ff7b11ec78f78768092d3df423d8