Package: librte-pmd-dpaa-sec20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 192 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libnuma1 (>= 2.0.11), librte-bus-dpaa20.0, librte-common-dpaax20.0 (>= 19.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 17.11), librte-eventdev20.0 (>= 19.11), librte-hash20.0 (>= 18.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.08), librte-mempool-dpaa20.0, librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 18.02), librte-ring20.0 (>= 19.08), librte-security20.0 (>= 18.11), librte-timer20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-dpaa-sec20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 53648 MD5sum: 570863de873a39bcc25bdfb56eb4f504 SHA1: 137f27b164de30952cbb06a098924c75ae292765 SHA256: b1d63aad13061c64852809c805b909cea55c333ba7a42434f35350a46783e5fa SHA512: 8bec636cb2f4483cfc78a0b3299a64de2bb2522c439e11f0d035914ba6fb31535113fbc013e390f843a59bdf4ffbbde21d2e85012922a52aee80cd6143d54ab7 Homepage: https://dpdk.org/doc/guides/nics/dpaa.html Description: Data Plane Development Kit (librte-pmd-dpaa-sec runtime library) Description-md5: da16bbc963b319ce74212f7c7d381822