Package: librte-pmd-crypto-scheduler20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 104 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-bus-vdev20.0 (>= 19.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 18.05), librte-reorder20.0 (>= 19.11), librte-ring20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-crypto-scheduler20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 24404 MD5sum: 000b07c577d71162f0c4f37cecb7718a SHA1: c6c3e7d0302d2d2cc328d7c159643a13a30761c3 SHA256: f8da3ea64b8eadccffeda2870abeb90447f8cd2e376ec6cd142bc22a442fb470 SHA512: 8b334bb4924880ac76053664c5cf8b2ae556a14e28dd76d0629b130c5c76738c33178c9cf9476109c0e73f4270f2844f8c57abc03004a9251d3eea2ea3afb97b Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_pmd_crypto_scheduler runtime library) Description-md5: 4c57442511afb026ca4ac91e30c77d79