Package: librte-pmd-ccp20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 244 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libnuma1 (>= 2.0.11), librte-bus-pci20.0 (>= 19.11), librte-bus-vdev20.0 (>= 19.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 19.11), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.11), libssl1.1 (>= 1.1.0) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-ccp20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 43936 MD5sum: 5e796a494767879753c0aa136b2c13ec SHA1: 94d65be2831c01a5f9f9e40ba027da8045c1926d SHA256: 53de8a796712d73d9d80f06644d7929a62f2bf2c700da4b8159685a0458505da SHA512: 881205d8d87f55bd14da44d1cb31a51e73ed5506142cac2ec79542fc9c29cec4cdab050421f173f4dd09466c1806584e87e81d849fb242ee0bde12218f033331 Homepage: https://doc.dpdk.org/guides/cryptodevs/ccp.html Description: Data Plane Development Kit (librte-pmd-ccp runtime library) Description-md5: bdcee56edeb9e9b9cd8952cc6bd4e035