Package: librte-pmd-aesni-gcm20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 71 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libipsec-mb0 (>= 0.53), libnuma1 (>= 2.0.11), librte-bus-vdev20.0 (>= 19.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 19.11), librte-ring20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-pmd-aesni-gcm20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 11440 MD5sum: 1dabf95de76767b2e18272baf0cad4f9 SHA1: 8af4b14272eb6acf8ce44a35ad81155f7c3074b2 SHA256: 1c0b66cc0150d43d8e76e6c6b3c970a9f25c6360c69731898a39f91a93163525 SHA512: 475758330aef4b0dbb9562ae1458c30c80644c819d4b20dac5d0014387942f5dfb40a9c273bb063366260ebf047f8281df0dab42eea82ed596b61879e26b9bf8 Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_pmd_aesni_gcm runtime library) Description-md5: 7ada26e613c0eb027d3b6502df260c5c