Package: librte-efd20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: universe/libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 81 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-hash20.0 (>= 18.11), librte-kvargs20.0 (>= 18.08), librte-ring20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/universe/d/dpdk/librte-efd20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 23656 MD5sum: 6d11d70bc88abc0f0ed96e9cdefcaa38 SHA1: 2e9915517784c7db4a6127c58ca0001789200c3b SHA256: aba6978eea5c75910948be08be9113ed78d6eb8439a0b67891675c280b74feb8 SHA512: 0b5926da56e8583925df09ec7a41cef5f565fa32c592e91c5371fa1af7a4ba91fe74cb5130cae46113d0b2eac8cfcc0dbc084e511ab17713cfa9a6d8d29bcadf Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_efd runtime library) Description-md5: 1877a241cf3628b909c9916d106effb4