Package: librte-vhost20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 727 Depends: libbsd0 (>= 0.0), libc6 (>= 2.28), libnuma1 (>= 2.0.11), librte-cryptodev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 17.11), librte-hash20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-mbuf20.0 (>= 19.11), librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 18.02), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-vhost20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 131952 MD5sum: 77d7183888aa2b644dcaae5ba2ce5b0d SHA1: 0bcfea566ecd392483254579288cb584f7a23dbf SHA256: db153576b75d7cc336ac9373f820daf89c2d7a9081d88bedd03c1ff0f6cf10f3 SHA512: d07c5241cea263da0e674a5f08bac4b741f89682836cb46c065741950b8a2c32175a90f97a8c669af966de12ca0f60f84969e979732b35cb1a500ac9bf3e9a26 Homepage: https://dpdk.org/doc/api/rte__vhost_8h.html Description: Data Plane Development Kit (librte_vhost runtime library) Description-md5: a7e6ec505d08bf2314f8c01f34ddc8d2