Package: librte-pmd-vdev-netvsc20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 68 Depends: libbsd0 (>= 0.0), libc6 (>= 2.28), libnuma1 (>= 2.0.11), librte-bus-pci20.0 (>= 19.11), librte-bus-vdev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 17.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 18.05), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 19.08), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-pmd-vdev-netvsc20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 10716 MD5sum: 5cf3acdcdfd15169201ecfe7b306ad9c SHA1: d7784384692955f5f777b0b7b5bf126fbf77eb89 SHA256: 32ddb4bf2cd10099fa677607272ccb399c0f8f05fc5955a8c51673a3c2785f35 SHA512: cf9d8eccdfc8219d2f62d383da19a54423c11449cac25eaa58a3b174236f01431ef9df72fd15a6531146bcb362ba925b8b189ad1af18b1394aae473a0c5e0c21 Homepage: https://dpdk.org/doc/guides/nics/vdev_netvsc.html Description: Data Plane Development Kit (librte-pmd-vdev-netvsc runtime library) Description-md5: fce4e918674577b17110092b010a8e41